Related Posts Plugin for WordPress, Blogger... 外国為替










スポンサーサイト 

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

web拍手 by FC2 このエントリーをはてなブックマークに追加
[ --/--/-- --:-- ] スポンサー広告 | トラックバック(-) | コメント(-)

5.00 Prometheus-4 

5.00 Prometheus

 5.00 Prometheusも更新されていたようです。
こちらも流出物ですのでスルー推奨。
※こちらは5.00M33用


スポンサーサイト

web拍手 by FC2 このエントリーをはてなブックマークに追加
[ 2010/12/04 21:20 ] PSP | TB(0) | CM(0)

5.03 Prometheus-4 

5.03 Prometheus
5.03 PrometheusのモンスターハンターP 3rdに
対応したようです。
こちらも流出物ですのでスルー推奨。

だうんろーど

導入方法は過去記事を参考にして下さい。
Prometheusの機能を追加した5.03GEN-C for HEN mod版(CFW 5.03 Prometheus) 公開

web拍手 by FC2 このエントリーをはてなブックマークに追加
[ 2010/12/04 21:15 ] PSP | TB(0) | CM(0)

CFW 5.50 Prometheus-4 

CFW 5.50 Prometheus
 流出ものらしくいろいろ不具合があるようですが、
モンスターハンターP 3rdを起動したい方以外はスルーした
方がいいらしいです。
PSP-2000 v3 基板やPSP-3000 などでは導入できません。
※導入はは過去バージョンより


だうんろーど

web拍手 by FC2 このエントリーをはてなブックマークに追加
[ 2010/12/04 21:01 ] PSP | TB(0) | CM(0)

5.03 Prometheus-3【更新4】 

5.03 Prometheus

 新たに多くのソフトに対応した模様

だうんろーど

更新内容
・新たに多くのソフトに対応
・セーブデータが破損扱なる5.03GEN-Cの古いゲームに対応
(要求FW1.00~3.60)
・プロメテウスモジュールと互換性のないファイルが読み込めない問題
を修正。
・古いゲームのいくつかの問題を修正
・修正爆丸战士:核心抵抗者动画后假死问题
・修正皇家骑士团选游戏安装后假死问题


※対策基盤でも導入可能(PSP-2000 v3 以降の基板やPSP-3000)。
FW5.03であることも必須。


導入方法などは過去記事を参考にして下さい。
過去記事:Prometheusの機能を追加した5.03GEN-C for HEN mod版(CFW 5.03 Prometheus) 公開


web拍手 by FC2 このエントリーをはてなブックマークに追加
[ 2010/11/11 01:14 ] PSP | TB(0) | CM(0)

ブログパーツ












上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。